Bug 47064 - anaconda is unable to save debug info to fdd
Summary: anaconda is unable to save debug info to fdd
Status: CLOSED DUPLICATE of bug 47016
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-02 21:55 UTC by Leonid Kanter
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-02 21:55:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Leonid Kanter 2001-07-02 21:55:00 UTC
Description of Problem:

anaconda is unable to save debug info to fdd because mkdosfs binary is
missed from its image.

Comment 1 Jeremy Katz 2001-07-03 00:06:01 UTC

*** This bug has been marked as a duplicate of 47016 ***


Note You need to log in before you can comment on or make changes to this bug.