Bug 471976 - Marlin package request
Marlin package request
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: rpm (Show other bugs)
9
All Linux
medium Severity low
: ---
: ---
Assigned To: Panu Matilainen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-17 18:49 EST by Fabrício Godoy
Modified: 2008-11-18 05:28 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-18 05:28:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabrício Godoy 2008-11-17 18:49:19 EST
Description of problem:
Fedora repository should include marlin package from http://marlin.sourceforge.net/.

Version-Release number of selected component (if applicable):
0.9

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jindrich Novy 2008-11-18 05:28:06 EST
Please follow this URL if you wish to add this package into Fedora:
https://fedoraproject.org/wiki/PackageMaintainers/NewPackageProcess

Closing NOTABUG since inclusion of this package has nothing in common with rpm functionality.

Note You need to log in before you can comment on or make changes to this bug.