Bug 472340 - HWCERT: Express5800 iR110a-1H [Goto Cert]
HWCERT: Express5800 iR110a-1H
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: QinXie
Takuma Umeya
http://www.express.nec.co.jp/linux/sp...
Express5800
:
: 472352 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-20 04:16 EST by yuka sakai
Modified: 2016-08-26 17:30 EDT (History)
1 user (show)

See Also:
Fixed In Version: RHEL4.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-22 07:35:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 472340 None None None 2016-08-26 17:30 EDT

  None (edit)
Comment 46 Takuma Umeya 2009-01-08 04:24:49 EST
*** Bug 472352 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.