This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 472414 - altermime-0.3.10 is available
altermime-0.3.10 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: altermime (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Jackson
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 469254 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-20 12:42 EST by fever
Modified: 2008-11-23 07:21 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-23 07:21:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-11-20 12:42:36 EST
altermime-0.3.10 is already available. Repo version is 0.3.8.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Tim Jackson 2008-11-22 12:23:14 EST
*** Bug 469254 has been marked as a duplicate of this bug. ***
Comment 2 Tim Jackson 2008-11-23 07:21:29 EST
Built in devel

http://koji.fedoraproject.org/koji/buildinfo?buildID=70734

Note You need to log in before you can comment on or make changes to this bug.