Bug 473998 - uncrustify-0.51 is available
uncrustify-0.51 is available
Status: CLOSED DUPLICATE of bug 512448
Product: Fedora
Classification: Fedora
Component: uncrustify (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Neal Becker
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-01 13:56 EST by fever
Modified: 2009-07-24 13:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-24 13:20:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description fever 2008-12-01 13:56:06 EST
uncrustify-0.51 is already available. Repo version is 0.50.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 John Poelstra 2009-06-08 15:28:51 EDT
Adding 'FutureFeature' keyword to avoid rawhide rebase.
Comment 2 Upstream Release Monitoring 2009-07-24 13:20:56 EDT

*** This bug has been marked as a duplicate of bug 512448 ***

Note You need to log in before you can comment on or make changes to this bug.