Bug 475463 - Any chance of upgrading to boost 1.37.0?
Any chance of upgrading to boost 1.37.0?
Status: CLOSED DUPLICATE of bug 453266
Product: Fedora
Classification: Fedora
Component: boost (Show other bugs)
10
All Linux
low Severity low
: ---
: ---
Assigned To: Benjamin Kosnik
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-09 05:39 EST by Robert P. J. Day
Modified: 2013-08-09 01:48 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-19 20:59:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Robert P. J. Day 2008-12-09 05:39:17 EST
boost 1.37.0 has been out since early november, any chance of packaging that as an f10 update?  thanks.
Comment 1 Edwin ten Brink 2008-12-10 15:34:21 EST
This is a duplicate of bug 453266.
Comment 2 john5342 2008-12-19 20:59:18 EST

*** This bug has been marked as a duplicate of bug 453266 ***

Note You need to log in before you can comment on or make changes to this bug.