Bug 475868 - make pam-aware utilities set the PAM_RHOST item
make pam-aware utilities set the PAM_RHOST item
Status: CLOSED DUPLICATE of bug 479071
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: krb5 (Show other bugs)
5.4
All Linux
high Severity high
: rc
: ---
Assigned To: Nalin Dahyabhai
BaseOS QE
: FutureFeature, Triaged
Depends On: 457844
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-10 15:57 EST by Nalin Dahyabhai
Modified: 2009-01-27 18:55 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-27 18:55:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Nalin Dahyabhai 2009-01-27 18:55:44 EST

*** This bug has been marked as a duplicate of bug 479071 ***

Note You need to log in before you can comment on or make changes to this bug.