Bug 476270 - Can't do POST larger than 128K to ssl sites
Can't do POST larger than 128K to ssl sites
Status: CLOSED DUPLICATE of bug 479806
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: httpd (Show other bugs)
5.4
All Linux
high Severity high
: rc
: ---
Assigned To: Joe Orton
BaseOS QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-12 15:27 EST by Joe Orton
Modified: 2009-02-06 06:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-06 06:45:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Joe Orton 2008-12-12 15:27:59 EST
This is a clone of bug 474828; if we do include that change in 4.9, we'll have to do it in 5.4 also to prevent regressions across an upgrade.
Comment 2 Joe Orton 2009-02-06 06:45:23 EST

*** This bug has been marked as a duplicate of bug 479806 ***

Note You need to log in before you can comment on or make changes to this bug.