Bug 477959 - Problem in page break preview in Open Office default Calc sheet
Problem in page break preview in Open Office default Calc sheet
Status: CLOSED DUPLICATE of bug 449813
Product: Fedora
Classification: Fedora
Component: openoffice.org (Show other bugs)
10
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-12-26 08:37 EST by Patrik Simoncic
Modified: 2013-04-02 00:22 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-29 11:33:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Patrik Simoncic 2008-12-26 08:37:15 EST
Description of problem:It is not possible to move the page break preview lines in Open Office 3 default Calc sheet. (fedora Built) This is possible in Ubuntu so it seems to be related to the fedora 10 built.


Version-Release number of selected component (if applicable): Open Office 3

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Caolan McNamara 2008-12-29 11:33:45 EST

*** This bug has been marked as a duplicate of bug 449813 ***

Note You need to log in before you can comment on or make changes to this bug.