Bug 478809 - translation-quick-start-guide
translation-quick-start-guide
Status: CLOSED NEXTRELEASE
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-05 02:51 EST by Noriko Mizumoto
Modified: 2009-07-03 16:08 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-05 10:00:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Noriko Mizumoto 2009-01-05 02:51:45 EST
Please add 'translation-quick-start-guide' in Transifex.

git://git.fedoraproject.org / translation-quick-start-guide.git.
http://translate.fedoraproject.org/module/docs-translation-quick-start-guide
Comment 2 Diego Búrigo Zacarão 2009-01-05 10:00:37 EST
Sorry, forgot closing it!
Comment 3 Piotr Drąg 2009-07-03 16:08:10 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.