Bug 479187 - Upgrade to pre31 release
Upgrade to pre31 release
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: ipe (Show other bugs)
10
All Linux
low Severity medium
: ---
: ---
Assigned To: Laurent Rineau
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-07 15:00 EST by Joel
Modified: 2009-08-20 14:28 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-20 13:25:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joel 2009-01-07 15:00:03 EST
Please upgrade version of ipe to pre31 release
Comment 1 Laurent Rineau 2009-08-20 13:25:23 EDT
I have updated Rawhide to pre32patch1.
Fedora 12 will have that version. Is an update wanted in F11 and/or F10?
Comment 2 Joel 2009-08-20 14:28:15 EDT
F11 would be good.  I have no opinion on F10.

Thanks!

Note You need to log in before you can comment on or make changes to this bug.