Bug 479562 - docs-install-guide: commit/push error
docs-install-guide: commit/push error
Status: CLOSED WORKSFORME
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-11 06:01 EST by Fabian Affolter
Modified: 2009-09-21 18:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-26 06:05:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabian Affolter 2009-01-11 06:01:17 EST
There is a commit/push error to the branch of docs-install-guide.
Comment 1 Fabian Affolter 2009-02-26 06:05:20 EST
Fabian Affolter	master	po/de.po	

Some strings done in German translation

	2009-02-23 16:47:51

It's working.
Comment 2 Piotr Drąg 2009-07-03 16:08:12 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.