Bug 479806 - Can't do POST larger than 128K to ssl sites
Can't do POST larger than 128K to ssl sites
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: httpd (Show other bugs)
5.4
All Linux
high Severity high
: rc
: ---
Assigned To: Joe Orton
BaseOS QE
:
: 476270 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-13 03:50 EST by Joe Orton
Modified: 2010-10-23 02:57 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 474828
Environment:
Last Closed: 2009-09-02 07:49:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Joe Orton 2009-02-06 06:45:23 EST
*** Bug 476270 has been marked as a duplicate of this bug. ***
Comment 11 errata-xmlrpc 2009-09-02 07:49:40 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-1380.html

Note You need to log in before you can comment on or make changes to this bug.