Bug 479838 - 'service sshd status' is broken
'service sshd status' is broken
Status: CLOSED DUPLICATE of bug 430882
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: initscripts (Show other bugs)
All Linux
medium Severity medium
: rc
: ---
Assigned To: initscripts Maintenance Team
Depends On: 430877
  Show dependency treegraph
Reported: 2009-01-13 09:58 EST by Albert Hopkins
Modified: 2009-01-13 10:22 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 430877
Last Closed: 2009-01-13 10:22:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 1 Albert Hopkins 2009-01-13 09:59:26 EST
This bug is fixed in RHEL 5.3. Customer is requesting that it also be fixed in RHEL4.
Comment 2 Tomas Mraz 2009-01-13 10:22:08 EST
Why did you report this duplicate bug?

*** This bug has been marked as a duplicate of bug 430882 ***

Note You need to log in before you can comment on or make changes to this bug.