This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 480220 - wine-pulseaudio.i386 missing from Fedora 10 updates x86_64 repository
wine-pulseaudio.i386 missing from Fedora 10 updates x86_64 repository
Status: CLOSED DUPLICATE of bug 479567
Product: Fedora
Classification: Fedora
Component: wine (Show other bugs)
10
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-15 13:51 EST by Michael Young
Modified: 2009-01-17 02:56 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-17 02:56:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Young 2009-01-15 13:51:17 EST
The new wine-pulseaudio package is available via the Fedora 10 updates i386 repository, but not the x86_64 one, despite the presence of the rest of the wine i386 packages on the x86_64 repository.
Comment 1 Andreas Bierfert 2009-01-17 02:56:26 EST

*** This bug has been marked as a duplicate of bug 479567 ***

Note You need to log in before you can comment on or make changes to this bug.