Bug 480364 - Needs update to 0.13
Needs update to 0.13
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: goocanvas (Show other bugs)
rawhide
All Linux
high Severity medium
: ---
: ---
Assigned To: Bernard Johnson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-16 12:04 EST by Denis Leroy
Modified: 2009-01-30 06:31 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-30 06:31:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Denis Leroy 2009-01-16 12:04:36 EST
Could you update goocanvas to its latest version (0.13) ?

I need to package glom 1.9.0 which has a >= 0.13 requirement on it. I'll take care of the goocanvasmm rebuild.

Note You need to log in before you can comment on or make changes to this bug.