Bug 480764 - Spanish translation of readahead
Spanish translation of readahead
Status: CLOSED ERRATA
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-20 07:49 EST by Daniel Cabrera
Modified: 2009-07-03 16:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-20 12:33:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Spanish translation of readahead (3.42 KB, text/x-gettext-translation)
2009-01-20 07:49 EST, Daniel Cabrera
no flags Details

  None (edit)
Description Daniel Cabrera 2009-01-20 07:49:18 EST
Created attachment 329455 [details]
Spanish translation of readahead

Description of problem:
This module is not on Transifex, so I send the Spanish translation through a bug.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Daniel Cabrera 2009-01-20 12:33:19 EST
Sorry folks, wrong place for this bug.
Closing it
Comment 2 Piotr Drąg 2009-07-03 16:08:13 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.