Bug 481145 - Please update to new upstream release 2.10
Please update to new upstream release 2.10
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: dmidecode (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Prarit Bhargava
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-22 07:56 EST by Hans de Goede
Modified: 2009-02-09 14:32 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-09 14:32:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Hans de Goede 2009-01-22 07:56:53 EST
Summary says it all.
Comment 1 Prarit Bhargava 2009-02-09 14:32:15 EST
Code updated to 2.10.

P.

Note You need to log in before you can comment on or make changes to this bug.