Bug 481166 - sos hangs when running with a xen kernel where xend has not been started
sos hangs when running with a xen kernel where xend has not been started
Status: CLOSED DUPLICATE of bug 490186
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sos (Show other bugs)
5.1
All Linux
urgent Severity high
: rc
: ---
Assigned To: Adam Stokes
BaseOS QE
: ZStream
Depends On: 371251
Blocks: 497505 497506
  Show dependency treegraph
 
Reported: 2009-01-22 10:17 EST by Adam Stokes
Modified: 2009-08-18 10:12 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 371251
Environment:
Last Closed: 2009-05-20 11:25:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Norm Murray 2009-04-02 21:12:47 EDT
Nominating for EUS
This only needs to be addressed for 5.3.z
Comment 8 Adam Stokes 2009-05-20 11:25:19 EDT

*** This bug has been marked as a duplicate of bug 490186 ***

Note You need to log in before you can comment on or make changes to this bug.