This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 481264 - 3.2.0RC2 for rawhide
3.2.0RC2 for rawhide
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gtkwave (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Paul Howarth
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-23 03:23 EST by Chitlesh GOORAH
Modified: 2009-01-23 15:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-23 15:47:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chitlesh GOORAH 2009-01-23 03:23:22 EST
Can you please package the 3.2.0RC2 for rawhide ?
Comment 1 Paul Howarth 2009-01-23 15:47:49 EST
Updated to 3.2.0RC4; hope that'll do!

http://koji.fedoraproject.org/koji/taskinfo?taskID=1076865

Note You need to log in before you can comment on or make changes to this bug.