Bug 483140 - update hercules to latest release, 3.06, for fedora 11
update hercules to latest release, 3.06, for fedora 11
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: hercules (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
http://www.hercules-390.org
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-01-29 15:35 EST by acount closed by user
Modified: 2009-02-19 08:32 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-19 08:32:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2009-01-29 15:35:19 EST
lots of fixes and new features since 3.05(23 June 2007)

-thanks-

Note You need to log in before you can comment on or make changes to this bug.