Bug 483662 - [QLogic 4.8 bug] qla2xxx - Update firmware to latest version.
[QLogic 4.8 bug] qla2xxx - Update firmware to latest version.
Status: CLOSED DUPLICATE of bug 454839
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.8
All Linux
high Severity high
: rc
: ---
Assigned To: Marcus Barrow
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-02 15:56 EST by Marcus Barrow
Modified: 2009-02-08 22:41 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-08 22:41:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
2400 firmware 4.06.01 (1.19 MB, patch)
2009-02-02 15:56 EST, Marcus Barrow
no flags Details | Diff
2500 firmware 4.06.01 (1.06 MB, patch)
2009-02-02 15:57 EST, Marcus Barrow
no flags Details | Diff

  None (edit)
Description Marcus Barrow 2009-02-02 15:56:46 EST
Created attachment 330674 [details]
2400 firmware 4.06.01

Customers and OEMs expect the firmware to be updated to the latest version.
Comment 1 Marcus Barrow 2009-02-02 15:57:27 EST
Created attachment 330675 [details]
2500 firmware 4.06.01
Comment 2 Marcus Barrow 2009-02-02 15:58:59 EST
Please set BZ 454839 as a duplicate of this one.
Comment 3 Andrius Benokraitis 2009-02-08 22:41:27 EST

*** This bug has been marked as a duplicate of bug 454839 ***

Note You need to log in before you can comment on or make changes to this bug.