Bug 484192 - Please add libassuan to rhel 5.4
Please add libassuan to rhel 5.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: libassuan (Show other bugs)
5.4
All Linux
high Severity medium
: rc
: ---
Assigned To: Peter Vrabec
NwCmp: libassuan
:
: 484236 (view as bug list)
Depends On: 461273
Blocks: 445420
  Show dependency treegraph
 
Reported: 2009-02-05 05:18 EST by Peter Vrabec
Modified: 2009-09-02 05:48 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-02 05:48:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Peter Vrabec 2009-02-05 05:18:45 EST
Description of problem:
libassuan is gnupg2 requirement, see #445420
Comment 1 Irina Boverman 2009-02-05 11:57:38 EST
*** Bug 484236 has been marked as a duplicate of this bug. ***
Comment 8 errata-xmlrpc 2009-09-02 05:48:04 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHEA-2009-1296.html

Note You need to log in before you can comment on or make changes to this bug.