Bug 484774 - DVD-RW test failed
DVD-RW test failed
Status: CLOSED NOTABUG
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests) (Show other bugs)
5.2
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Greg Nichols
Lawrence Lim
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-09 15:53 EST by Gilles Therrien
Modified: 2014-03-25 20:56 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-10 14:11:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
hts dvd test run (3.80 KB, text/plain)
2009-02-09 15:53 EST, Gilles Therrien
no flags Details

  None (edit)
Description Gilles Therrien 2009-02-09 15:53:13 EST
Created attachment 331369 [details]
hts dvd test run

Description of problem:
The system eject the media, cant load it back because its a slot-load DVD-RW

Version-Release number of selected component (if applicable):


How reproducible:
run the hts test with a slot-load dvd

Steps to Reproduce:
1. 
2.
3.
  
Actual results:
see output.log for detail of the error

Expected results:
test passed

Additional info:
see output.log for detail of the error
Comment 1 Gilles Therrien 2009-02-10 14:11:17 EST
hts update fix this issue...

Thanks

Gilles Therrien

Note You need to log in before you can comment on or make changes to this bug.