Bug 485901 - collision with other package
collision with other package
Status: CLOSED DUPLICATE of bug 472625
Product: Fedora
Classification: Fedora
Component: synce-serial (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Andreas Bierfert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-17 06:21 EST by Rudolf Kastl
Modified: 2009-02-17 12:08 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-17 12:08:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rudolf Kastl 2009-02-17 06:21:30 EST
Description of problem:
file /usr/libexec/synce-serial-chat conflicts between attempted installs of synce-serial-0.11-2.fc9.i386 and synce-hal-0.1-1.fc10.i386

Version-Release number of selected component (if applicable):
as stated above (latest rawhide)

How reproducible:
always
Comment 1 Andreas Bierfert 2009-02-17 12:08:24 EST

*** This bug has been marked as a duplicate of bug 472625 ***

Note You need to log in before you can comment on or make changes to this bug.