Bug 485987 - anaconda fails while trying to reformat an old partition
anaconda fails while trying to reformat an old partition
Status: CLOSED DUPLICATE of bug 485622
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:c006d11cd84e067cb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-17 14:34 EST by Josef Bacik
Modified: 2009-02-17 14:38 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-17 14:38:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (90.95 KB, text/plain)
2009-02-17 14:34 EST, Josef Bacik
no flags Details

  None (edit)
Description Josef Bacik 2009-02-17 14:34:18 EST
This bug was filed automatically by anaconda.
Comment 1 Josef Bacik 2009-02-17 14:34:23 EST
Created attachment 332283 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2009-02-17 14:38:16 EST

*** This bug has been marked as a duplicate of bug 485622 ***

Note You need to log in before you can comment on or make changes to this bug.