Bug 486124 - Please add pdksh to rhel 5.4
Please add pdksh to rhel 5.4
Status: CLOSED DUPLICATE of bug 469297
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution (Show other bugs)
5.4
All Linux
low Severity medium
: rc
: ---
Assigned To: Michal Hlavinka
Release Test Team
:
Depends On: 486119
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-18 10:30 EST by Michal Hlavinka
Modified: 2009-03-03 14:42 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-03 14:42:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michal Hlavinka 2009-02-18 10:30:23 EST
Description of problem:
pdksh is required by customers, see #469297 for details of this
Comment 2 Suzanne Yeghiayan 2009-03-03 14:42:38 EST

*** This bug has been marked as a duplicate of bug 469297 ***

Note You need to log in before you can comment on or make changes to this bug.