This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 486399 - installation - exception after trying to change /boot to ext2
installation - exception after trying to change /boot to ext2
Status: CLOSED DUPLICATE of bug 485565
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:c0272018de5097579...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-19 11:22 EST by Karel Volný
Modified: 2009-02-19 11:30 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-19 11:30:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (894.14 KB, text/plain)
2009-02-19 11:22 EST, Karel Volný
no flags Details

  None (edit)
Description Karel Volný 2009-02-19 11:22:03 EST
This bug was filed automatically by anaconda.
Comment 1 Karel Volný 2009-02-19 11:22:12 EST
Created attachment 332581 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2009-02-19 11:30:54 EST

*** This bug has been marked as a duplicate of bug 485565 ***

Note You need to log in before you can comment on or make changes to this bug.