Bug 487431 - Anaconda unhandled exception
Anaconda unhandled exception
Status: CLOSED DUPLICATE of bug 487661
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-25 17:45 EST by Vinagre
Modified: 2009-02-27 10:01 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-02-27 10:01:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
log file (73.21 KB, text/plain)
2009-02-25 17:45 EST, Vinagre
no flags Details

  None (edit)
Description Vinagre 2009-02-25 17:45:56 EST
Created attachment 333250 [details]
log file

I'm getting a anaconda unhandled exception while trying to install fedora rawhide.
- Anaconda 11.5.0.23
- Install files from today (25-02-2009)

Options added:
keymap=pt-latin1
lang=en_US.UTF-8
loglevel=debug
repo=http://download.fedora.redhat.com/pub/fedora/linux/development/x86_64/os
nokill
icantbelieveitsnotbtr
Comment 1 Chris Lumens 2009-02-27 10:01:32 EST

*** This bug has been marked as a duplicate of bug 487661 ***

Note You need to log in before you can comment on or make changes to this bug.