Bug 487471 - Adding sos plugin for anaconda installer.
Adding sos plugin for anaconda installer.
Status: CLOSED DUPLICATE of bug 472108
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sos (Show other bugs)
5.4
noarch Linux
low Severity low
: rc
: ---
Assigned To: Adam Stokes
BaseOS QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-26 03:11 EST by Rohit Persai
Modified: 2009-06-08 09:55 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-08 09:55:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda installer (1.12 KB, application/octet-stream)
2009-02-26 03:11 EST, Rohit Persai
no flags Details

  None (edit)
Description Rohit Persai 2009-02-26 03:11:27 EST
Created attachment 333293 [details]
anaconda installer

"sos" plugin for capturing installation details from a freshly installed system.
Comment 2 Adam Stokes 2009-06-08 09:55:44 EDT

*** This bug has been marked as a duplicate of bug 472108 ***

Note You need to log in before you can comment on or make changes to this bug.