Bug 487477 - Adding sos plugin to capture DHCP related information
Adding sos plugin to capture DHCP related information
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sos (Show other bugs)
5.4
noarch Linux
low Severity low
: rc
: ---
Assigned To: Adam Stokes
BaseOS QE
:
: 485556 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-02-26 03:22 EST by Rohit Persai
Modified: 2009-09-02 03:32 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-02 03:32:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dhcp details (1.05 KB, application/octet-stream)
2009-02-26 03:22 EST, Rohit Persai
no flags Details

  None (edit)
Description Rohit Persai 2009-02-26 03:22:12 EST
Created attachment 333296 [details]
dhcp details

Adding sos plugin to capture DHCP related information
Comment 4 Adam Stokes 2009-06-29 09:24:42 EDT
*** Bug 485556 has been marked as a duplicate of this bug. ***
Comment 9 errata-xmlrpc 2009-09-02 03:32:07 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-1418.html

Note You need to log in before you can comment on or make changes to this bug.