Bug 48772 - konqueror has sizing problems
konqueror has sizing problems
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-11 12:41 EDT by Need Real Name
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-11 15:19:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-07-11 12:41:13 EDT
Description of Problem:
Seems that konqueror always maintains the same size when loaded, 
regardless of the resizing given it after loading. This seems to be 
peculiar  to RH7.1, since I have tried a couple other distros w/o having 
this problem.

How Reproducible:
Just load it & see for yourself:  it always is the same size no matter 
what resizing is done after loading

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Bernhard Rosenkraenzer 2001-07-19 07:52:02 EDT
Go to the Window menu and click "Configure View Profiles" to change this 
setting.

Note You need to log in before you can comment on or make changes to this bug.