This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 48794 - kernel rpm error in /tmp/install.log
kernel rpm error in /tmp/install.log
Status: CLOSED DUPLICATE of bug 46339
Product: Red Hat Linux
Classification: Retired
Component: mkinitrd (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-11 16:33 EDT by David Lawrence
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-11 16:39:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description David Lawrence 2001-07-11 16:33:48 EDT
Description of Problem:
After doing a fresh install of qa0711.0/i386 I encountered the following
error message in /tmp/install.log

kernel wird installiert
grep: /etc/raidtab: Datei oder Verzeichnis nicht gefunder
sed: can't read /etc/conf.modules: No such file or directory
sed: can't read /etc/conf.modules: No such file or directory
Comment 1 Arjan van de Ven 2001-07-11 16:37:32 EDT
"gefunder" is not german. "gefunden" is
also, this is a mkinitrd bug.
Comment 2 David Lawrence 2001-07-11 16:39:16 EDT
s/gefuner/gefunden/. Sorry mistyped it.
Comment 3 Matt Wilson 2001-07-11 16:43:13 EDT

*** This bug has been marked as a duplicate of 46339 ***

Note You need to log in before you can comment on or make changes to this bug.