Bug 488418 - kvm : Conflicts with other packages
kvm : Conflicts with other packages
Status: CLOSED DUPLICATE of bug 488249
Product: Fedora
Classification: Fedora
Component: kvm (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Glauber Costa
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-04 04:29 EST by Michael Schwendt
Modified: 2009-03-04 05:47 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-04 05:47:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Michael Schwendt 2009-03-04 04:29:10 EST
=> kvm-84-2.fc11.src.rpm
=> kvm-84-2.fc11.i586 in rawhide-development-i386
  File conflict with: qemu-common-1.0-0.4.svn6666.fc11.i586
     /usr/bin/qemu-nbd
     /usr/share/man/man8/qemu-nbd.8.gz
Comment 1 Daniel Berrange 2009-03-04 05:47:38 EST

*** This bug has been marked as a duplicate of bug 488249 ***

Note You need to log in before you can comment on or make changes to this bug.