Bug 488515 - xl2tpd-1.2.3 is available
xl2tpd-1.2.3 is available
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: xl2tpd (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Avesh Agarwal
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-04 12:59 EST by fever
Modified: 2009-12-29 19:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-29 19:05:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2009-03-04 12:59:12 EST
xl2tpd-1.2.3 is already available. Repo version is 1.2.0.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 2 John Poelstra 2009-06-08 15:29:01 EDT
Adding 'FutureFeature' keyword to avoid rawhide rebase.
Comment 3 Paul Wouters 2009-12-29 19:05:34 EST
1.2.4 is packacked. (1.2.5 just got released, but is listed in another bug report.

Note You need to log in before you can comment on or make changes to this bug.