This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 488518 - httrack-3.43-3 is available
httrack-3.43-3 is available
Status: CLOSED DUPLICATE of bug 512420
Product: Fedora
Classification: Fedora
Component: httrack (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-04 12:59 EST by fever
Modified: 2009-07-24 13:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-24 13:20:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2009-03-04 12:59:21 EST
httrack-3.43-3 is already available. Repo version is 3.43.2.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 John Poelstra 2009-06-08 15:29:02 EDT
Adding 'FutureFeature' keyword to avoid rawhide rebase.
Comment 2 Upstream Release Monitoring 2009-07-24 13:20:51 EDT

*** This bug has been marked as a duplicate of bug 512420 ***

Note You need to log in before you can comment on or make changes to this bug.