Bug 488847 - Unavailable in rawhide for 32bit x86.
Unavailable in rawhide for 32bit x86.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: cpuspeed (Show other bugs)
rawhide
All Linux
high Severity medium
: ---
: ---
Assigned To: Jarod Wilson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-05 17:20 EST by Tomislav Vujec
Modified: 2009-03-05 17:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-05 17:24:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tomislav Vujec 2009-03-05 17:20:39 EST
Description of problem:
Since the mass rebuild for i586, cpuspeed is now unavailable in rawhide for
32bit x86.

Version-Release number of selected component (if applicable):
cpuspeed-1.5-3.fc11

How reproducible:
yum list cpuspeed

Actual results:
None

Expected results:
cpuspeed.i586
Comment 1 Jarod Wilson 2009-03-05 17:24:47 EST
Whoops. I fixed this in cvs a few days ago, but apparently forgot to tag and build. Doing that now, should show up tomorrow or the next day.

Note You need to log in before you can comment on or make changes to this bug.