Bug 489189 - chipmunk F SONAME Provides
chipmunk F SONAME Provides
Status: CLOSED DUPLICATE of bug 489187
Product: Fedora
Classification: Fedora
Component: chipmunk (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Gwyn Ciesla
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-08 10:13 EDT by Michael Schwendt
Modified: 2009-03-08 10:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-08 10:21:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Schwendt 2009-03-08 10:13:56 EDT
chipmunk  from  chipmunk
    provides libchipmunk.so.4
chipmunk-ruby  from  chipmunk
    provides libchipmunk.so.4
    required by: chipmunk-devel-4.1.0-5.fc11.i586
Comment 1 Michael Schwendt 2009-03-08 10:21:25 EDT

*** This bug has been marked as a duplicate of bug 489187 ***

Note You need to log in before you can comment on or make changes to this bug.