Bug 489608 - [RHEL-4.7] One-Time Password Support for Pidgin
[RHEL-4.7] One-Time Password Support for Pidgin
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: pidgin (Show other bugs)
4.7
All Linux
urgent Severity medium
: rc
: ---
Assigned To: Warren Togami
desktop-bugs@redhat.com
: ZStream
Depends On: 471924
Blocks: 490536
  Show dependency treegraph
 
Reported: 2009-03-10 17:50 EDT by Warren Togami
Modified: 2009-05-28 07:24 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 471924
Environment:
Last Closed: 2009-05-28 07:24:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Christopher Aillon 2009-03-10 20:17:31 EDT
Proposing for 4.7.z.  See bug https://bugzilla.redhat.com/show_bug.cgi?id=489628 for rationale.
Comment 2 RHEL Product and Program Management 2009-03-12 15:33:30 EDT
Since RHEL 4.8 External Beta has begun, and this bugzilla remains 
unresolved, it has been rejected as it is not proposed as exception or 
blocker.
Comment 4 RHEL Product and Program Management 2009-03-12 18:22:02 EDT
Since RHEL 4.8 External Beta has begun, and this bugzilla remains 
unresolved, it has been rejected as it is not proposed as exception or 
blocker.
Comment 6 RHEL Product and Program Management 2009-03-12 19:32:15 EDT
Since RHEL 4.8 External Beta has begun, and this bugzilla remains 
unresolved, it has been rejected as it is not proposed as exception or 
blocker.
Comment 10 Ludek Smid 2009-05-28 07:24:50 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0407.html

Note You need to log in before you can comment on or make changes to this bug.