Bug 490221 - freedroidrpg-0.12 is available
freedroidrpg-0.12 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: freedroidrpg (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Wart
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 488521 494101 494167 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-13 17:23 EDT by fever
Modified: 2009-05-05 23:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-05 23:05:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2009-03-13 17:23:45 EDT
freedroidrpg-0.12 is already available. Repo version is 0.11.1.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Wart 2009-05-05 00:22:40 EDT
*** Bug 488521 has been marked as a duplicate of this bug. ***
Comment 2 Wart 2009-05-05 00:23:58 EDT
*** Bug 494167 has been marked as a duplicate of this bug. ***
Comment 3 Wart 2009-05-05 23:05:16 EDT
Updated packages have been built for F10, F11, and rawhide.
Comment 4 Wart 2009-05-05 23:06:21 EDT
*** Bug 494101 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.