Bug 491770 - Update Request: New version available
Update Request: New version available
Status: CLOSED DUPLICATE of bug 483394
Product: Fedora
Classification: Fedora
Component: wesnoth (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Gwyn Ciesla
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-23 18:42 EDT by Simon
Modified: 2009-03-24 08:23 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-24 08:23:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simon 2009-03-23 18:42:04 EDT
Dear Maintainer(s)

the current version of wesnoth in rawhide is 1.5.14
the current stable is 1.6

Please update to new version and please create an update for F-10, too.

Thousand thanks.
Comment 1 Gwyn Ciesla 2009-03-24 08:23:32 EDT

*** This bug has been marked as a duplicate of bug 483394 ***

Note You need to log in before you can comment on or make changes to this bug.