Bug 492936 - grib_api : Conflicts with coda-client
grib_api : Conflicts with coda-client
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: grib_api (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jeroen van Meeuwen
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 492935
  Show dependency treegraph
 
Reported: 2009-03-30 16:21 EDT by Michael Schwendt
Modified: 2009-04-04 10:48 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-04 10:48:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Schwendt 2009-03-30 16:21:32 EDT
=> grib_api-1.7.0-1.fc11.src.rpm
=> grib_api-1.7.0-1.fc11.i586 in rawhide-development-i386
  File conflict with: coda-client-6.9.4-1.fc11.i586
     /usr/bin/parser
Comment 1 Jeroen van Meeuwen 2009-04-04 10:48:18 EDT
Thanks Michael, fixed in rawhide

Note You need to log in before you can comment on or make changes to this bug.