Bug 492982 - esound-libs dependency
esound-libs dependency
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: festival (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
:
: 521742 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-30 22:22 EDT by Bernie Innocenti
Modified: 2009-09-12 18:27 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-12 18:27:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernie Innocenti 2009-03-30 22:22:06 EDT
Please remove esound support, we're trying to bury it for good.
Comment 1 Bug Zapper 2009-06-09 08:49:49 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 11 development cycle.
Changing version to '11'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Matthias Clasen 2009-06-11 12:30:21 EDT
We should really do this for F12
Comment 3 Matthias Clasen 2009-09-10 00:03:18 EDT
*** Bug 521742 has been marked as a duplicate of this bug. ***
Comment 4 Bernie Innocenti 2009-09-12 18:27:21 EDT
Fixed in festival-1.96-15

http://koji.fedoraproject.org/koji/taskinfo?taskID=1674281

Note You need to log in before you can comment on or make changes to this bug.