Bug 49300 - redhat-config-network needs a GNOME/KDE menu entry
Summary: redhat-config-network needs a GNOME/KDE menu entry
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netcfg   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-17 18:56 UTC by Chris Runge
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-23 12:19:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Chris Runge 2001-07-17 18:56:32 UTC
Fairfax beta 2

Description of Problem:

[filed under netcfg since there isn't a component for redhat-config-network]

This new tool looks promising; it needs to have a GNOME/KDE menu entry,
however.

Comment 1 Chris Runge 2001-08-23 12:19:15 UTC
the menu entry appears to be in RC 1

Comment 2 Jay Turner 2002-03-19 02:43:36 UTC
Closing out.


Note You need to log in before you can comment on or make changes to this bug.