Bug 493057 - Update to last version (4.0.3)
Update to last version (4.0.3)
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: comix (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Mamoru TASAKA
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-03-31 10:00 EDT by Jean-François Martin
Modified: 2009-03-31 10:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-31 10:10:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jean-François Martin 2009-03-31 10:00:44 EDT
Description of problem:
New versions are out since 2008-12-03.
They are many fixes in the new version.
So, please update this package to the last version of Comix (4.0.3)
Comment 1 Mamoru TASAKA 2009-03-31 10:10:13 EDT
$ koji latest-pkg dist-f11 comix
Build                                     Tag                   Built by
----------------------------------------  --------------------  ----------------
comix-4.0.3-3.fc11                        dist-f11              mtasaka

http://koji.fedoraproject.org/koji/packageinfo?packageID=1495

Note You need to log in before you can comment on or make changes to this bug.