Bug 49320 - Beta2 installer doesn't eject CDROM
Beta2 installer doesn't eject CDROM
Status: CLOSED DUPLICATE of bug 46887
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-17 19:30 EDT by hjl
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-18 16:36:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description hjl 2001-07-17 19:30:08 EDT
Beta2 installer doesn't eject CDROM at the end of install.
Is that intentional?
Comment 1 Glen Foster 2001-07-18 16:35:59 EDT
This defect considered MUST-FIX for Fairfax gold-release.
Comment 2 Jeremy Katz 2001-07-19 21:39:43 EDT

*** This bug has been marked as a duplicate of 46887 ***

Note You need to log in before you can comment on or make changes to this bug.