Bug 49323 - SYSFONT="lat0-sun16"
Summary: SYSFONT="lat0-sun16"
Status: CLOSED DUPLICATE of bug 49207
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-17 23:49 UTC by hjl
Modified: 2007-04-18 16:34 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-17 23:49:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description hjl 2001-07-17 23:49:30 UTC
There is

SYSFONT="lat0-sun16"

/etc/sysconfig/i18n. When I get to run level 1, I got
something like font lat0-sun16 not found.

Comment 1 Bill Nottingham 2001-07-18 03:30:19 UTC

*** This bug has been marked as a duplicate of 49207 ***


Note You need to log in before you can comment on or make changes to this bug.