Bug 493800 - Translations for Fedora 11!
Translations for Fedora 11!
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: virt-viewer (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Daniel Berrange
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-03 03:18 EDT by Ankit Patel
Modified: 2009-04-03 03:28 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-03 03:28:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ankit Patel 2009-04-03 03:18:26 EDT
There is no way to submit translations for Virt-viewer through Transifex (or
direct access to VCS) for translators. So, creating this bug to allow
translators to submit their translations here, that's what we have been doing
since previous release of Fedora.

Requesting the Package Maintainer to accept the translations and bundle them
along with this package after Translation Freeze (7th April) for Fedora 11.

Thanks!
Ankit
Comment 1 Ankit Patel 2009-04-03 03:28:07 EDT
Sorry, INVALID BUG...

Note You need to log in before you can comment on or make changes to this bug.