Bug 494101 - freedroidRPG-0.12.1 is available
freedroidRPG-0.12.1 is available
Status: CLOSED DUPLICATE of bug 490221
Product: Fedora
Classification: Fedora
Component: freedroidrpg (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Wart
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-04 07:04 EDT by Andrea Musuruane
Modified: 2009-05-05 23:06 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-05 23:06:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrea Musuruane 2009-04-04 07:04:48 EDT
Description of problem:
freedroidRPG-0.12.1 has been released. Please update its package in Fedora.

Additional info:
http://lists.freedesktop.org/archives/games/2009-April/000263.html
Comment 1 Wart 2009-05-05 23:06:21 EDT

*** This bug has been marked as a duplicate of bug 490221 ***

Note You need to log in before you can comment on or make changes to this bug.