Bug 49439 - Installation of RH 7.1 on Compaq proliant 1600
Summary: Installation of RH 7.1 on Compaq proliant 1600
Status: CLOSED DUPLICATE of bug 49440
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-19 15:51 UTC by Solomon Odeny
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-19 15:51:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Solomon Odeny 2001-07-19 15:51:34 UTC
Description of Problem: Xconfiguration on Proliant 1600


How Reproducible: 


Steps to Reproduce:
1. install RH 7.1 on compaq proliant 1600
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Mike A. Harris 2001-07-19 23:24:35 UTC

*** This bug has been marked as a duplicate of 49440 ***


Note You need to log in before you can comment on or make changes to this bug.